Member #118937

Member Since: February 5, 2010

Country: United States

  • Product WRL-09954 | about 2 years ago

    The WiFly library is not compatible with Arduino 1.0.

    There are some update instructions at http://blog.makezine.com/archive/2011/12/arduino-1-0-is-out-heres-what-you-need-to-know.html

    It does, however, look like quite a bit of work….

No public wish lists :(