engvidal

Member Since: January 20, 2012

Country: Brazil

  • Tutorial - IOIO-OTG Beginners Guide | about 2 years ago

    i need some help.

    I cant do it run om my system: - ubuntu 11.04 - eclipse (motodev studio for android) with SDK15 and JRE1.6

    So many errors and a red exclamation at helloioio and ioiolib projects.

    After many rebuilds, reinstall, i am lost.

    Thank You for any help

No public wish lists :(