Member #342548

Member Since: August 1, 2012

Country: United States

  • Product DEV-11017 | about 2 years ago

    Hi, I think I’m adding a +1 to the comments by asking this, but here goes: Okay, I have the Fio v3 and the Roving Networks RN-XV. I’m on a mac running the Arduino 1.0.1 IDE. I can’t seem to get the SoftSerial library to compile when I pick the Frio v3 board. Is there any workaround to this problem? I tried to go to the 0023 release, but then I couldn’t find the WiFly drivers or the WiFlyHQ drivers that matched that version. Thanks for any help any of you can provide!

No public wish lists :(