happyjam64

Member Since: September 14, 2008

Country: United States

  • Product DEV-08796 | about 6 years ago

    I have gotten some software to work with this module, manily gpsd. gpsd was compiled for the iphone sometime back, therefore it’s not currently avalible for the iphone 2.0 firmware. Unfortunatly, i have no idea about programming for the iphone, so it looks as though it’s going to stay 1.1.x software. Still, quite a neat addon for the iphone.

No public wish lists :(